[Advisory] Protect your Oracle Commerce, ATG, or Endeca Implementation

On Oct 28, 2016, Oracle posted a security alert indicating that critical updates are required for most versions of Oracle Commerce, ATG and Endeca.

Published Dec-07-2016